Join the social network of Tech Nerds, increase skill rank, get work, manage projects...

fPDF version issue

i have used fpdf to merge pdf but in fpdf there are some limitations it supports only 1.4 version compatibility level with pdf. so i used ghost script which converts pdf 1.4+ versions into 1.4 version and also i used same command in different ser...

Edit Exisiting pdf using fpdi

Im using FPDI library for writing existing pdf file but my code is writing only 1 page ..why? please require_once '../includes/fpdf/fpdf.php'; require_once '../includes/fpdf/fpdi.php'; $pdf = new FPDI(); $pageCount = $pdf->setSour...
Sign In

Sign up using

Forgot Password
Fill out the form below and instructions to reset your password will be emailed to you:
Reset Password
Fill out the form below and reset your password: